Математика ЕГЭ
Русский язык ЕГЭ
Математика 5-7
Математика ОГЭ
Информатика
Физика
Обществознание
Кликните, чтобы открыть меню

9. Обработка числовой информации в электронных таблицах

1. Вспоминай формулы по каждой теме
2. Решай новые задачи каждый день
3. Вдумчиво разбирай решения

Обработка числовой информации в электронных таблицах

Задание 1 #14943

Откройте файл электронной таблицы, содержащей вещественные числа – результаты ежечасного измерения температуры воздуха на протяжении четырёх месяцев. Найдите разность между максимальным значением температуры и её средним арифметическим значением.

В ответе запишите только целую часть получившегося числа.

Рядом с таблицей в одной из клеток запишем такую формулу: \(\begin{array}{|c|} \hline \text{=МАКС(B2:Y93)-СРЗНАЧ(B2:Y93)} \\ \hline \end{array}\) после чего получим в этой клетке значение, равное 6.4. Для ответа берём целую часть — 6.

Ответ: 6

Задание 2 #14944

Откройте файл электронной таблицы, содержащей вещественные числа – результаты ежечасного измерения температуры воздуха на протяжении трёх месяцев. Найдите разность между средним геометрическим показаний, записанных в 0:00, и средним геометрическим показаний, записанных в 1:00.

В ответе запишите число, округлив его до сотых. Дробную часть отделяйте запятой.

Рядом с таблицей в одной из клеток запишем такую формулу: \(\begin{array}{|c|} \hline \text{=СРГЕОМ(B2:B94)-СРГЕОМ(C2:C94)} \\ \hline \end{array}\) после чего получим в этой клетке значение, равное 0,252273582613281. Для ответа округляем его до 0,25.

Ответ: 0,25

Задание 3 #14945

Откройте файл электронной таблицы, содержащей вещественные числа – результаты ежечасного измерения температуры воздуха на протяжении пяти месяцев. Найдите сумму среднего арифметического показаний за 8/6/2001 и среднего арифметического показаний за 21/8/2001.

В ответе запишите только целую часть получившегося числа.

Рядом с таблицей в одной из клеток запишем такую формулу: \(\begin{array}{|c|} \hline \text{=СРЗНАЧ(B56:Y56)+СРЗНАЧ(B130:Y130)} \\ \hline \end{array}\) после чего получим в этой клетке значение, равное 34.1. Для ответа берём целую часть — 34.

Ответ: 34

Задание 4 #14946

Откройте файл электронной таблицы, содержащей вещественные числа – результаты ежечасного измерения температуры воздуха на протяжении четырёх месяцев. Найдите произведение среднего арифметического всех показаний и максимального значения.

В ответе запишите только целую часть получившегося числа.

Рядом с таблицей в одной из клеток запишем такую формулу: \(\begin{array}{|c|} \hline \text{=МАКС(B2:Y93)*СРЗНАЧ(B2:Y93)} \\ \hline \end{array}\) после чего получим в этой клетке значение, равное 247.9655797. Для ответа берём целую часть — 247.

Ответ: 247

Задание 5 #14947

Откройте файл электронной таблицы, содержащей вещественные числа – результаты ежечасного измерения температуры воздуха на протяжении трёх месяцев. Найдите разность среднего арифметического всех показаний и минимального значения среди показаний за 20/6/2002 и 21/6/2002.

В ответе запишите только целую часть получившегося числа.

Рядом с таблицей в одной из клеток запишем такую формулу: \(\begin{array}{|c|} \hline \text{=СРЗНАЧ(B2:Y94)-МИН(B9:Y10)} \\ \hline \end{array}\) после чего получим в этой клетке значение, равное 14.9. Для ответа берём целую часть — 14.

Ответ: 14

Задание 6 #14948

Откройте файл электронной таблицы, содержащей вещественные числа – результаты ежечасного измерения температуры воздуха на протяжении четырёх месяцев. Найдите частное суммы результатов измерений за 24/8/2002 и среднего арифметического всех результатов измерений.

В ответе запишите только целую часть получившегося числа.

Рядом с таблицей в одной из клеток запишем такую формулу: \(\begin{array}{|c|} \hline \text{=(СУММ(B60:Y60)/СРЗНАЧ(B2:Y124))} \\ \hline \end{array}\) после чего получим в этой клетке значение, равное 22,57293. Для ответа берём целую часть — 22.

Ответ: 22

Задание 7 #14949

Откройте файл электронной таблицы, содержащей вещественные числа – результаты ежечасного измерения температуры воздуха на протяжении трёх месяцев. Найдите значение квадратного корня из суммы результатов измерений за 16/8/2002.

В ответе запишите только целую часть получившегося числа.

Рядом с таблицей в одной из клеток запишем такую формулу: \(\begin{array}{|c|} \hline \text{=КОРЕНЬ(СУММ(B42:Y42))} \\ \hline \end{array}\) после чего получим в этой клетке значение, равное 23.17973253. Для ответа берём целую часть — 23.

Ответ: 23